Knowledgebase
Knowledgebase: PHP, ASP & CGI/Perl
What version of ASP are you running?
Posted by Diego Cousinet on 28 February 2011 08:52 AM

We currently support the following ASP.NET versions:

  • ASP.NET 1.1
  • ASP.NET 2.0
  • ASP.NET 3.0
  • ASP.NET 3.5
  • ASP.NET 4.0 (available with a support request)
(42 vote(s))
Helpful
Not helpful

Comments (0)